» Ubuntu » Packages

Error

two or more packages specified (cordova-ubuntu saucy)