» Ubuntu » Packages » saucy (13.10) » Source » gnome » gniall
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: gniall (0.7.1-7) [universe]

Links for gniall

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Sam Hocevar (Debian packages)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
gniall
program that tries to learn a human language

Other Packages Related to gniall

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 2.0)
    helper programs for debian/rules
  • adep: libgnomeui-dev (>= 2.0.5-2)
    GNOME user interface library - development files
  • adep: libgnome2-dev (>= 2.1.90)
    The GNOME library - development files

Download gniall

FileSize (in kB)MD5 checksum
gniall_0.7.1-7.dsc 0.6 kB 69bf31e29cf4bb1b7a9baf68398ce6fc
gniall_0.7.1.orig.tar.gz 64.9 kB d4b6a9f1912408a350f883669834eb4f
gniall_0.7.1-7.diff.gz 26.0 kB c5aaeca98cf66e71aedd72dd8e91aae6