» Ubuntu » Packages » saucy (13.10) » Source » libs » libopkele
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: libopkele (2.0.4-6) [universe]

Links for libopkele

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • NIIBE Yutaka

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libopkele-dev
OpenID support library in C++ (development)
libopkele3
OpenID support library in C++ (runtime)

Other Packages Related to libopkele

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: quilt (>= 0.46-7~)
    Tool to work with series of patches
  • adep: libpcre3-dev
    Perl 5 Compatible Regular Expression Library - development files
  • adep: libcurl4-gnutls-dev
    development files and documentation for libcurl (GnuTLS flavour)
  • adep: libssl-dev
    SSL development libraries, header files and documentation
  • adep: libexpat1-dev
    XML parsing C library - development kit
  • adep: libtidy-dev
    HTML syntax checker and reformatter - development
  • adep: libsqlite3-dev
    SQLite 3 development files
  • adep: uuid-dev
    universally unique id library - headers and static libraries

Download libopkele

FileSize (in kB)MD5 checksum
libopkele_2.0.4-6.dsc 1.5 kB 87f7233e4649160f736fae96b3cd9628
libopkele_2.0.4.orig.tar.gz 381.9 kB e8cd452cf8817edd1d87fb7d022b2071
libopkele_2.0.4-6.debian.tar.gz 3.9 kB 73f0dfa95d6f496c8d2cc2a4e4b498ff