» Ubuntu » Packages » saucy (13.10) » Source » libs » libspe2
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libspe2 (2.2.80-95-3.1ubuntu7)

Links for libspe2

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Arthur Loiret
  • Aurélien GÉRÔME

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libspe2-doc
SPE Runtime Management Library (documentation)

Other Packages Related to libspe2

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: quilt (>= 0.40)
    Tool to work with series of patches
  • adep: gcc-multilib [powerpc ppc64]
    GNU C compiler (multilib files)
  • adep: doxygen-latex
    Documentation system for C, C++, Java, Python and other languages
  • adep: xsltproc
    XSLT 1.0 command line processor
  • adep: texlive-font-utils
    TeX Live: Graphics and font utilities
  • adep: texlive-fonts-recommended
    TeX Live: Recommended fonts
  • adep: ghostscript
    interpreter for the PostScript language and for PDF
  • adep: graphviz
    rich set of graph drawing tools

Download libspe2

FileSize (in kB)MD5 checksum
libspe2_2.2.80-95-3.1ubuntu7.dsc 1.6 kB e080f009b336e365bf493c500309fd91
libspe2_2.2.80-95.orig.tar.gz 128.4 kB d7cd5060c7afb71a1b53510720751d44
libspe2_2.2.80-95-3.1ubuntu7.diff.gz 4.9 kB c3369a4bc5ddce24f85ccf071392aec4