» Ubuntu » Packages » saucy (13.10) » Source » libs » libvoikko
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: libvoikko (3.6-2)

Links for libvoikko

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Timo Jyrinki

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libvoikko-dev
Development files for libvoikko
libvoikko1
Library of Finnish language tools
python-libvoikko
Python bindings for libvoikko

Other Packages Related to libvoikko

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9.0.0)
    helper programs for debian/rules
  • adep: dpkg-dev (>= 1.13.19)
    Debian package development tools
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: python (>= 2.6.6-3~)
    interactive high-level object-oriented language (default version)
  • adep: hardening-wrapper
    Compiler wrapper to enable security hardening flags

Download libvoikko

FileSize (in kB)MD5 checksum
libvoikko_3.6-2.dsc 1.8 kB f69695fea2a9e6d3feba9cb5883f444b
libvoikko_3.6.orig.tar.gz 597.4 kB 690412f69a06a602411af8db565a1330
libvoikko_3.6-2.debian.tar.gz 60.9 kB a9b0a0aca7202f581e0f3ba440630dd3