» Ubuntu » Packages » saucy (13.10) » Source » libs » unity-api
saucy  ] [  trusty  ] [  utopic  ]

Source Package: unity-api (7.80.3+13.10.20130927.1-0ubuntu1) [universe]

Links for unity-api

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libunity-api-dev
Header files for Unity API
libunity-api-doc
Documentation for Unity API
libunity-api0
API for Unity shell integration

Other Packages Related to unity-api

  • build-depends
  • build-depends-indep

Download unity-api

FileSize (in kB)MD5 checksum
unity-api_7.80.3+13.10.20130927.1-0ubuntu1.dsc 2.3 kB bed96c2c9e7a8347e77beed468eef651
unity-api_7.80.3+13.10.20130927.1.orig.tar.gz 93.7 kB dbcb24cf4732229ccb075062e19b77f5
unity-api_7.80.3+13.10.20130927.1-0ubuntu1.diff.gz 3.4 kB bfd39c8e85a703cd9f4351046bc6ef94
Debian Package Source Repository (VCS: bzr)
lp:unity-api
Debian Package Source Repository (Browsable)
https://code.launchpad.net/unity-api