» Ubuntu » Packages » saucy (13.10) » Source » libs » unity-notifications
saucy  ] [  trusty  ] [  utopic  ]

Source Package: unity-notifications (0.1.1+13.10.20131016-0ubuntu1) [universe]

Links for unity-notifications

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
qtdeclarative5-unity-notifications-plugin
Unity Notifications - shared library

Other Packages Related to unity-notifications

  • build-depends
  • build-depends-indep

Download unity-notifications

FileSize (in kB)MD5 checksum
unity-notifications_0.1.1+13.10.20131016-0ubuntu1.dsc 2.1 kB b209429a6c57e3cbf1b2db87cd8d6fd5
unity-notifications_0.1.1+13.10.20131016.orig.tar.gz 247.2 kB 0818ea07251a6c9303a4bfccc89be86a
unity-notifications_0.1.1+13.10.20131016-0ubuntu1.diff.gz 4.8 kB a97cbdd99a32bd6852329670adad1f73