» Ubuntu » Packages

Error

two or more packages specified (xotcl saucy)