» Ubuntu » Packages

Error

two or more packages specified (farstream-0.2 saucy)