» Ubuntu » Packages » saucy (13.10) » Source » misc » gnumed-server
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: gnumed-server (18.7-1) [universe]

Links for gnumed-server

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Med Packaging Team (Mail Archive)
  • Andreas Tille
  • Sebastian Hilbert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gnumed-server
medical practice management - server

Other Packages Related to gnumed-server

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: python (>= 2.6)
    interactive high-level object-oriented language (default version)
  • idep: po-debconf
    tool for managing templates file translations with gettext

Download gnumed-server

FileSize (in kB)MD5 checksum
gnumed-server_18.7-1.dsc 1.4 kB 3931134dbebc3bc31b0deb005a2e24d3
gnumed-server_18.7.orig.tar.gz 13,686.8 kB 3c7ae6eea95119c19f18165eab84dcf6
gnumed-server_18.7-1.debian.tar.gz 10.6 kB 2b93f681adee655f92f22169063f4914
Debian Package Source Repository (VCS: Subversion)
svn://anonscm.debian.org/debian-med/trunk/packages/gnumed-server/trunk/
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/viewvc/debian-med/trunk/packages/gnumed-server/trunk/