» Ubuntu » Packages

Error

two or more packages specified (haskell-chell-quickcheck2 saucy)