» Ubuntu » Packages

Error

two or more packages specified (haskell-optparse-applicative saucy)