» Ubuntu » Packages

Error

two or more packages specified (haskell-yesod-newsfeed saucy)