» Ubuntu » Packages » saucy (13.10) » Source » misc » libmagpie-perl
saucy  ] [  trusty  ]

Source Package: libmagpie-perl (1.131380-1) [universe]

Links for libmagpie-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libmagpie-perl
RESTful Web Framework for Perl5

Other Packages Related to libmagpie-perl

  • build-depends
  • build-depends-indep

Download libmagpie-perl

FileSize (in kB)MD5 checksum
libmagpie-perl_1.131380-1.dsc 2.6 kB 7cf45d951b840f44156d82d956bf9d48
libmagpie-perl_1.131380.orig.tar.gz 2,705.5 kB 0eb3e2f56b7a9acc2cf0dbed51c2a57b
libmagpie-perl_1.131380-1.debian.tar.gz 4.9 kB 0c71f67011dbcc7ccfd1f5bcf0c1a8db
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/git/pkg-perl/packages/libmagpie-perl
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libmagpie-perl.git