» Ubuntu » Packages » saucy (13.10) » Source » misc » node-growl
saucy  ] [  trusty  ] [  utopic  ]

Source Package: node-growl (1.7.0-1) [universe]

Links for node-growl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Javascript Maintainers (Mail Archive)
  • Laszlo Boszormenyi (GCS)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
node-growl
unobtrusive notification system for nodejs

Other Packages Related to node-growl

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: libnotify-bin
    sends desktop notifications to a notification daemon (Utilities)
  • adep: nodejs
    evented I/O for V8 javascript

Download node-growl

FileSize (in kB)MD5 checksum
node-growl_1.7.0-1.dsc 1.2 kB 2bf5e792a703a1f9653d4af88ac6261e
node-growl_1.7.0.orig.tar.gz 4.1 kB 31a4ebc496e36ca1354bd9d002a56e55
node-growl_1.7.0-1.debian.tar.gz 2.1 kB 02680323b5724333f5f01a9bf78c7c35