» Ubuntu » Packages » saucy (13.10) » Source » misc » php-horde-elasticsearch
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: php-horde-elasticsearch (1.0.2-2) [universe]

Links for php-horde-elasticsearch

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
php-horde-elasticsearch
Horde ElasticSearch client

Other Packages Related to php-horde-elasticsearch

  • build-depends
  • build-depends-indep

Download php-horde-elasticsearch

FileSize (in kB)MD5 checksum
php-horde-elasticsearch_1.0.2-2.dsc 1.4 kB f72cf514dce66e2a3ed0c4839176ce26
php-horde-elasticsearch_1.0.2.orig.tar.gz 4.0 kB 3be73bb8ec37fed6b0e1f99ba79d5157
php-horde-elasticsearch_1.0.2-2.debian.tar.gz 2.2 kB 3382881fd0d80100646170a7a3f0c15a
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-horde/PEAR/php-horde-elasticsearch.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-horde/PEAR/php-horde-elasticsearch.git