» Ubuntu » Packages » saucy (13.10) » Source » misc » php-horde-scribe
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: php-horde-scribe (2.0.1-3) [universe]

Links for php-horde-scribe

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
php-horde-scribe
Scribe

Other Packages Related to php-horde-scribe

  • build-depends
  • build-depends-indep

Download php-horde-scribe

FileSize (in kB)MD5 checksum
php-horde-scribe_2.0.1-3.dsc 1.3 kB 8942b6d9d419169a15d6e32ff2d27f43
php-horde-scribe_2.0.1.orig.tar.gz 5.2 kB 3f94999274860bf3462f594b8c0568ce
php-horde-scribe_2.0.1-3.debian.tar.gz 1.8 kB 7a3df96f723b0d9726a61785a0a62f86
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-horde/PEAR/php-horde-scribe.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-horde/PEAR/php-horde-scribe.git