» Ubuntu » Packages » saucy (13.10) » Source » misc » php-horde-thrift
raring  ] [  saucy  ] [  trusty  ]

Source Package: php-horde-thrift (2.0.1-3) [universe]

Links for php-horde-thrift

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
php-horde-thrift
Thrift

Other Packages Related to php-horde-thrift

  • build-depends
  • build-depends-indep

Download php-horde-thrift

FileSize (in kB)MD5 checksum
php-horde-thrift_2.0.1-3.dsc 1.4 kB 3e9a34923f1cb549a429230313fd1a81
php-horde-thrift_2.0.1.orig.tar.gz 22.4 kB 18c5621d7342ca4a8f176794bb48e6ea
php-horde-thrift_2.0.1-3.debian.tar.gz 1.8 kB 37183913fa2b37a00bd7c9b0f7a9f18b
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-horde/PEAR/php-horde-thrift.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-horde/PEAR/php-horde-thrift.git