» Ubuntu » Packages » saucy (13.10) » Source » misc » qt-at-spi
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: qt-at-spi (0.3.1-4fakesync1)

Links for qt-at-spi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Accessibility Team (Mail Archive)
  • Luke Yelavich
  • Samuel Thibault

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
qt-at-spi
at-spi accessibility plugin for Qt
qt-at-spi-doc
at-spi accessibility plugin for Qt - Documentation

Other Packages Related to qt-at-spi

  • build-depends
  • build-depends-indep

Download qt-at-spi

FileSize (in kB)MD5 checksum
qt-at-spi_0.3.1-4fakesync1.dsc 1.4 kB 9152d710b1455544b2c48f7fca209fd4
qt-at-spi_0.3.1.orig.tar.bz2 354.2 kB 8e3a3e87f46d32ede9aff7e70ca0ac06
qt-at-spi_0.3.1-4fakesync1.debian.tar.gz 2.6 kB 75051f0970618c037f43da46d22543e1