» Ubuntu » Packages » saucy (13.10) » Source » misc » ruby-cutest
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: ruby-cutest (1.2.0-1) [universe]

Links for ruby-cutest

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Praveen Arimbrathodiyil

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ruby-cutest
Run ruby tests independantly

Other Packages Related to ruby-cutest

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: gem2deb (>= 0.2.8~)
    Debian Ruby packaging suite

Download ruby-cutest

FileSize (in kB)MD5 checksum
ruby-cutest_1.2.0-1.dsc 2.0 kB 71a6c007991113e7c18e27653c2a9b88
ruby-cutest_1.2.0.orig.tar.gz 6.6 kB 290c1796ad7686defbe05d975a4ae3f3
ruby-cutest_1.2.0-1.debian.tar.gz 3.4 kB c34969750895c1e60639d56e9b69abfe
Debian Package Source Repository (VCS: Git)
git://git.debian.org/pkg-ruby-extras/ruby-cutest.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-ruby-extras/ruby-cutest.git;a=summary