» Ubuntu » Packages » saucy (13.10) » Source » misc » ruby-i18n-inflector-rails
saucy  ] [  trusty  ] [  utopic  ]

Source Package: ruby-i18n-inflector-rails (1.0.6-1) [universe]

Links for ruby-i18n-inflector-rails

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Praveen Arimbrathodiyil

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ruby-i18n-inflector-rails
I18n Inflector bindings for Rails

Other Packages Related to ruby-i18n-inflector-rails

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: gem2deb (>= 0.3.1~)
    Debian Ruby packaging suite
  • adep: rake
    ruby make-like utility
  • adep: ruby-rspec
    Behaviour Driven Development framework for Ruby - metapackage
  • adep: ruby-i18n-inflector
    enhance i18n backend with inflections
  • adep: ruby-actionpack-3.2
    web-flow and rendering framework putting the VC in MVC (part of Rails)
  • adep: ruby-railties-3.2
    MVC ruby based framework geared for web application development

Download ruby-i18n-inflector-rails

FileSize (in kB)MD5 checksum
ruby-i18n-inflector-rails_1.0.6-1.dsc 2.2 kB bf8c04e0fc1d55812d17f9e3d4164ed6
ruby-i18n-inflector-rails_1.0.6.orig.tar.gz 21.3 kB 4e87abaec892f8544ae3d335dd0bb6e4
ruby-i18n-inflector-rails_1.0.6-1.debian.tar.gz 3.1 kB c86768c45756de3e9bd081890b8f6ec7
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-ruby-extras/ruby-i18n-inflector-rails.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-ruby-extras/ruby-i18n-inflector-rails.git;a=summary