» Ubuntu » Packages » saucy (13.10) » Source » net » psi-translations
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: psi-translations (1.11) [universe]

Links for psi-translations

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jan Niehusmann

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
psi-translations
Translations for psi

Other Packages Related to psi-translations

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download psi-translations

FileSize (in kB)MD5 checksum
psi-translations_1.11.dsc 0.9 kB 60e71414d764b941966ca2ecce531022
psi-translations_1.11.tar.gz 1,873.3 kB b488bb65f89b0cb02b96b979fa161574