» Ubuntu » Packages

Error

two or more packages specified (ipython saucy)