» Ubuntu » Packages » saucy (13.10) » Source » python » pbs
quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: pbs (0.95-1) [universe]

Links for pbs

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Nick Moffitt

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-pbs
Python 2 module for executing shell commands as functions
python3-pbs
Python 3 module for executing shell commands as functions

Other Packages Related to pbs

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.0.0)
    helper programs for debian/rules
  • adep: python-all
    package depending on all supported Python runtime versions
  • adep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)
  • adep: python3-all
    package depending on all supported Python 3 runtime versions
  • adep: python3-setuptools
    Python3 Distutils Enhancements (setuptools compatibility)

Download pbs

FileSize (in kB)MD5 checksum
pbs_0.95-1.dsc 1.7 kB 2a5b98b249e935431f26d6decb0f930d
pbs_0.95.orig.tar.gz 11.1 kB 37060adf6e875ddb9d9e51d0cbfeef7b
pbs_0.95-1.diff.gz 2.4 kB f960e28b864f3872263d8a04fd50d3ff