» Ubuntu » Packages

Error

two or more packages specified (python-x2go saucy)