» Ubuntu » Packages

Error

two or more packages specified (rpy2 saucy)