» Ubuntu » Packages » saucy (13.10) » Source » libdevel » qtchooser
raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: qtchooser (26-3ubuntu2)

Links for qtchooser

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Mail Archive)
  • Timo Jyrinki
  • Lisandro Damián Nicanor Pérez Meyer

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
qtchooser
Wrapper to select between Qt development binary versions

Other Packages Related to qtchooser

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: libqt4-dev
    Qt 4 development files

Download qtchooser

FileSize (in kB)MD5 checksum
qtchooser_26-3ubuntu2.dsc 1.4 kB 7e726ce7151f3e73b73949efa01d64df
qtchooser_26.orig.tar.gz 30.8 kB a188a5cb63113130e0d05fe4d5bf4e95
qtchooser_26-3ubuntu2.debian.tar.gz 6.0 kB bf92c22c276e90360470ca3ace624945
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-kde/qt/qtchooser.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-kde/qt/qtchooser.git;a=summary