» Ubuntu » Packages » saucy (13.10) » Source » science » ampliconnoise
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Source Package: ampliconnoise (1.25-1) [universe]

Links for ampliconnoise

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Med Packaging Team (Mail Archive)
  • Tim Booth
  • Andreas Tille

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
ampliconnoise
Programs for the removal of noise from 454 sequenced PCR amplicons

Other Packages Related to ampliconnoise

  • build-depends
  • build-depends-indep
  • adep: quilt (>= 0.46-7~)
    Tool to work with series of patches
  • adep: debhelper (>= 7.1~)
    helper programs for debian/rules
  • adep: libgsl0-dev
    GNU Scientific Library (GSL) -- development package
  • adep: libopenmpi-dev (>= 1.4)
    high performance message passing library -- header files

Download ampliconnoise

FileSize (in kB)MD5 checksum
ampliconnoise_1.25-1.dsc 1.4 kB 4c83b7ccb08a4a5463eef221d5f31cd8
ampliconnoise_1.25.orig.tar.gz 1,164.7 kB 32b003b49a8669bed79488723c9060c5
ampliconnoise_1.25-1.debian.tar.gz 6.2 kB 7e253ff6788632599b5e30ea4c5015b4
Debian Package Source Repository (VCS: Subversion)
svn://svn.debian.org/svn/debian-med/trunk/packages/ampliconnoise/trunk/
Debian Package Source Repository (Browsable)
http://svn.debian.org/wsvn/debian-med/trunk/packages/ampliconnoise/trunk/?rev=0&sc=0