» Ubuntu » Packages » trusty » Source » hamradio

Source Packages in "trusty", Subsection hamradio

acfax (981011-16) [universe]
aldo (0.7.6-1build1) [universe]
antennavis (0.3.1-3) [universe]
aprsd (1:2.2.5-13-5.2) [universe]
aprsdigi (2.4.4-3.2) [universe]
ax25-apps (0.0.8-rc2+cvs20130510-3) [universe]
ax25-tools (0.0.10-rc2+cvs20120204-3ubuntu1) [universe]
ax25mail-utils (0.11-6.1ubuntu1) [universe]
baycomepp (0.10-12.2) [universe]
baycomusb (0.10-12.2) [universe]
chirp (0.3.1-3) [universe]
colrconv (0.99.3-4) [universe]
cqrlog (1.7.3-1) [universe]
cutesdr (1.0.5-3) [universe]
cwdaemon (0.9.5-1.1) [universe]
cwirc (2.0.0-5) [universe]
d-rats (0.3.3-3ubuntu1) [universe]
fbb (7.04j-8.2ubuntu1) [universe]
fccexam (1.0.5-1) [universe]
fldigi (3.21.80-1) [universe]
flmsg (1.1.34-1) [universe]
flwrap (1.3.4-2ubuntu1) [universe]
gcb (1:1.07-3) [universe]
glfer (0.4.2-2) [universe]
gmfsk (0.6+0.7pre1-2.3) [universe]
gpredict (1.3-2ubuntu2) [universe]
gpsk31 (0.5-6) [universe]
grig (0.8.0-1.1) [universe]
gsmc (1.1-1.3) [universe]
hamexam (1.2.1-1) [universe]
hamfax (0.8.1-1build1) [universe]
icom (20040912-1.1) [universe]
klog (0.6.2-1) [universe]
linpsk (1.1-1.1) [universe]
morse (2.4-2ubuntu1) [universe]
morse-x (20060903-0ubuntu1) [universe]
multimon (1.0-7) [universe]
nec (2-16) [universe]
nec2c (0.8-3) [universe]
node (0.3.2-7.4) [universe]
owx (0~20110415-3.1) [universe]
p10cfgd (1.0-14ubuntu1) [universe]
predict (2.2.3-4) [universe]
qantenna (0.2.3-2) [universe]
qrq (0.3.1-1) [universe]
qsstv (7.1.7-3) [universe]
quisk (3.6.11-1) [universe]
soundmodem (0.18-1) [universe]
splat (1.4.0-2) [universe]
tk2 (1.1-9.2) [universe]
tk5 (0.6-6.2) [universe]
trustedqsl (2.0-1) [universe]
tucnak2 (2.48-2.2) [universe]
twclock (3.1-2.1ubuntu1) [universe]
twpsk (4.0-2.1ubuntu1) [universe]
unixcw (3.0.2-1) [universe]
wsjt (9.3.r2792+dfsg-2) [universe]
wwl (1.3+db-1.1) [universe]
xastir (2.0.0-2.1ubuntu1) [universe]
xdemorse (1.3-7) [universe]
xlog (2.0.11-1) [universe]
xnec2c (1:2.3~beta-1) [universe]
xnecview (1.35-7.1) [universe]
xsmc-calc (1.0.0-6.1) [universe]
yagiuda (1.19-8) [universe]
z8530-utils2 (3.0-1-6.1) [universe]