» Ubuntu » Packages » trusty (14.04LTS) » Source » interpreters » dbix-easy-perl
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: dbix-easy-perl (0.17-1) [universe]

Links for dbix-easy-perl

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Stefan Hornburg (Racke)

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
libdbix-easy-perl
Easy to Use DBI Interface

Other Packages Related to dbix-easy-perl

  • build-depends
  • build-depends-indep
  • adep: debhelper
    helper programs for debian/rules

Download dbix-easy-perl

FileSize (in kB)MD5 checksum
dbix-easy-perl_0.17-1.dsc 0.6 kB d7d67daf949e449d947f666f1cc81f01
dbix-easy-perl_0.17.orig.tar.gz 33.5 kB 178fdc15e6e5a33f3daa0ce1d7a7656d
dbix-easy-perl_0.17-1.diff.gz 0.0 kB 5f32dc75dbe9c504c1ce701da7865140