» Ubuntu » Packages » trusty (14.04LTS) » Source » interpreters » expect-lite
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: expect-lite (4.6.2-0ubuntu1) [universe]

Links for expect-lite

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Paul Larson

It should generally not be necessary for users to contact the original maintainer.

External Resources:

  • Homepage [expect-lite.sourceforge.net]
The following binary packages are built from this source package:
expect-lite
quick and easy command line automation tool

Other Packages Related to expect-lite

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download expect-lite

FileSize (in kB)MD5 checksum
expect-lite_4.6.2-0ubuntu1.dsc 1.5 kB 884f9dc69f9b4387b4ca4aa72ca90d1d
expect-lite_4.6.2.orig.tar.gz 146.5 kB 678ad7436e9ae99ee9f508dfe69a87f1
expect-lite_4.6.2-0ubuntu1.debian.tar.gz 2.9 kB d703bc7c0c30f41272840d276b83342d