» Ubuntu » Packages » trusty » Source » lisp

Source Packages in "trusty", Subsection lisp

anything-el (1.287-2) [universe]
auto-complete-el (1.3.1-2) [universe]
auto-install-el (1.53-1) [universe]
buildapp (1.5-1) [universe]
cl-alexandria (0.0.20130703-1) [universe]
cl-babel (0.3.0+20091229-1) [universe]
cl-fftw3 (1.0-1) [universe]
cl-memstore (1.1.0-1) [universe]
darcsum (1.10+20120116-1) [universe]
e2wm (1.3-1) [universe]
emacs-calfw (1.3+git20111208-1) [universe]
emacs-window-layout (1.2-1) [universe]
evernote-mode (0.41-3) [universe]
gauche-gtk (0.6~pre1+git20121223-1) [universe]
geiser (0.5-1) [universe]
guile-2.0 (2.0.9+1-1ubuntu1)
haml-elisp (1:3.1.0-1) [universe]
howm (1.4.1-2) [universe]
ibus-el (0.3.2-2) [universe]
navi2ch (2.0.0~git20120331-1) [universe]
oaklisp (1.3.3-5) [universe]
picolisp (3.1.5.2-2) [universe]
quicklisp (1.0-1) [universe]
racket (5.3.6+dfsg1-1) [universe]
rail (1.2.11-2) [universe]
sass-elisp (3.0.15-4) [universe]
scheme9 (2013.11.26-1) [universe]
trivial-features (0.6-1) [universe]
twittering-mode (3.0.0-1) [universe]