» Ubuntu » Packages » trusty (14.04LTS) » Source » net » bitstormlite
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: bitstormlite (0.2q-4) [universe]

Links for bitstormlite

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Andrea Veri

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
bitstormlite
BitTorrent Client based on C++/Gtk+2.0

Other Packages Related to bitstormlite

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.0.0)
    helper programs for debian/rules
  • adep: pkg-config
    manage compile and link flags for libraries
  • adep: libgtk2.0-dev
    development files for the GTK+ library
  • adep: libcurl4-gnutls-dev
    development files and documentation for libcurl (GnuTLS flavour)
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files

Download bitstormlite

FileSize (in kB)MD5 checksum
bitstormlite_0.2q-4.dsc 1.8 kB 9685752b820f2861c339fad9413ff851
bitstormlite_0.2q.orig.tar.gz 256.3 kB 9908b3d3dc95177c1e962ab9bf1af71a
bitstormlite_0.2q-4.debian.tar.gz 4.0 kB 50cb8267b64d4ac37bfea7690cceb548