» Ubuntu » Packages » trusty (14.04LTS) » Source » net » globus-gssapi-gsi
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: globus-gssapi-gsi (10.10-1) [universe]

Links for globus-gssapi-gsi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mattias Ellert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libglobus-gssapi-gsi-dbg
Globus Toolkit - GSSAPI library Debug Symbols
libglobus-gssapi-gsi-dev
Globus Toolkit - GSSAPI library Development Files
libglobus-gssapi-gsi-doc
Globus Toolkit - GSSAPI library Documentation Files
libglobus-gssapi-gsi4
Globus Toolkit - GSSAPI library

Other Packages Related to globus-gssapi-gsi

  • build-depends
  • build-depends-indep

Download globus-gssapi-gsi

FileSize (in kB)MD5 checksum
globus-gssapi-gsi_10.10-1.dsc 2.6 kB 6d63c57fa16d2c4b7a0d8d63ab9becdc
globus-gssapi-gsi_10.10.orig.tar.gz 386.3 kB 81252c5e9daacd02fba4fe939c5063db
globus-gssapi-gsi_10.10-1.debian.tar.gz 4.2 kB 602ab6071a26bc593c325a40a083ddc7
Debian Package Source Repository (VCS: Subversion)
http://svn.nordugrid.org/repos/packaging/debian/globus-gssapi-gsi
Debian Package Source Repository (Browsable)
http://svn.nordugrid.org/trac/packaging/browser/debian/globus-gssapi-gsi