» Ubuntu » Packages » trusty (14.04LTS) » Source » net » globus-xio-gsi-driver
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: globus-xio-gsi-driver (2.4-1) [universe]

Links for globus-xio-gsi-driver

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Mattias Ellert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
libglobus-xio-gsi-driver-dbg
Globus Toolkit - Globus XIO GSI Driver Debug Symbols
libglobus-xio-gsi-driver-dev
Globus Toolkit - Globus XIO GSI Driver Development Files
libglobus-xio-gsi-driver-doc
Globus Toolkit - Globus XIO GSI Driver Documentation Files
libglobus-xio-gsi-driver0
Globus Toolkit - Globus XIO GSI Driver

Other Packages Related to globus-xio-gsi-driver

  • build-depends
  • build-depends-indep

Download globus-xio-gsi-driver

FileSize (in kB)MD5 checksum
globus-xio-gsi-driver_2.4-1.dsc 2.5 kB 3d00b611d1382a52e71f1dfd4b08323d
globus-xio-gsi-driver_2.4.orig.tar.gz 328.4 kB a4e15513cbf5a64b978de14d5545f04b
globus-xio-gsi-driver_2.4-1.debian.tar.gz 4.1 kB 5cca7dca0f4e140cf900da0cb49736bb
Debian Package Source Repository (VCS: Subversion)
http://svn.nordugrid.org/repos/packaging/debian/globus-xio-gsi-driver
Debian Package Source Repository (Browsable)
http://svn.nordugrid.org/trac/packaging/browser/debian/globus-xio-gsi-driver