» Ubuntu » Packages » trusty (14.04LTS) » Source » net » jabberd2
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: jabberd2 (2.2.17-1build1) [universe]

Links for jabberd2

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
jabberd2
Jabber instant messenger server

Other Packages Related to jabberd2

  • build-depends
  • build-depends-indep

Download jabberd2

FileSize (in kB)MD5 checksum
jabberd2_2.2.17-1build1.dsc 2.2 kB 232dc4754164ccab1d284ae397ef378c
jabberd2_2.2.17.orig.tar.xz 1,349.7 kB 8b7d654deaa6566e58ab6630112f9b10
jabberd2_2.2.17-1build1.debian.tar.gz 33.6 kB 51c96a4b39dba4d75778a58b0a57bbe7
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/pkg-xmpp/jabberd2.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=pkg-xmpp/jabberd2.git