» Ubuntu » Packages » trusty (14.04LTS) » Source » net » latd
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]

Source Package: latd (1.34) [universe]

Links for latd

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Christine Caulfield

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
LAT (Local Area Transport) Daemon

Other Packages Related to latd

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 2.0)
    helper programs for debian/rules

Download latd

FileSize (in kB)MD5 checksum
latd_1.34.dsc 0.7 kB db2a7da0a7ad7eff807079d2cd676347
latd_1.34.tar.gz 433.5 kB d647cc943ea2d8aa47aaa1ab2edf8f2d