» Ubuntu » Packages » trusty (14.04LTS) » Source » net » rlinetd
precise  ] [  trusty  ] [  utopic  ] [  vivid  ] [  wily  ]

Source Package: rlinetd (0.9-2) [universe]

Links for rlinetd

Ubuntu Resources:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Robert Luberda

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
gruesomely over-featured inetd replacement

Other Packages Related to rlinetd

  • build-depends
  • build-depends-indep
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files
  • adep: bison
    YACC-compatible parser generator
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: flex (>= 2.5.31)
    A fast lexical analyzer generator.
  • adep: libcap2-dev [linux-any]
    virtual package provided by libcap-dev
  • adep: libwrap0-dev
    Wietse Venema's TCP wrappers library, development files

Download rlinetd

FileSize (in kB)MD5 checksum
rlinetd_0.9-2.dsc 1.2 kB a3917db515d079f7e03d0f3c3993c1bc
rlinetd_0.9.orig.tar.gz 532.6 kB e9d01f9e9bbf34bc77e07d332c1ce906
rlinetd_0.9-2.debian.tar.gz 16.5 kB 084513c35ec10977bdea314ee38e8645
Debian Package Source Repository (VCS: Git)
Debian Package Source Repository (Browsable)