» Ubuntu » Packages » trusty (14.04LTS) » Source » python » flup
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: flup (1.0.2-4) [universe]

Links for flup

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • John Hedges
  • tony mancill

It should generally not be necessary for users to contact the original maintainer.

The following binary packages are built from this source package:
python-flup
Implements Python Web Server Gateway Interface (WSGI)

Other Packages Related to flup

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: python
    interactive high-level object-oriented language (default version)
  • adep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)
  • adep: python-support
    automated rebuilding support for Python modules

Download flup

FileSize (in kB)MD5 checksum
flup_1.0.2-4.dsc 1.7 kB 29979549c6a1ce926070174f9329f4ef
flup_1.0.2.orig.tar.gz 47.9 kB 24dad7edc5ada31dddd49456ee8d5254
flup_1.0.2-4.debian.tar.gz 2.8 kB 907d4bfa4033ca155fba93ad07f6fdb9