» Ubuntu » Packages » trusty (14.04LTS) » Source » python » pyfiglet
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pyfiglet (0.6.1+dfsg-1) [universe]

Links for pyfiglet

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-pyfiglet
Python port of the FIGlet specification

Other Packages Related to pyfiglet

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.1)
    helper programs for debian/rules
  • adep: python-all (>= 2.6.5-13~)
    package depending on all supported Python runtime versions
  • adep: python-setuptools
    Python Distutils Enhancements (setuptools compatibility)

Download pyfiglet

FileSize (in kB)MD5 checksum
pyfiglet_0.6.1+dfsg-1.dsc 2.0 kB ba9ba2b8867da9a755bc19cfc93d1800
pyfiglet_0.6.1+dfsg.orig.tar.gz 14.6 kB 25ec20891000a48238c53721f22391e3
pyfiglet_0.6.1+dfsg-1.debian.tar.gz 4.3 kB 719060ba59f426c57a826f735d08a1d5
Debian Package Source Repository (VCS: Subversion)
svn://anonscm.debian.org/python-modules/packages/pyfiglet/trunk/
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/viewvc/python-modules/packages/pyfiglet/trunk/