» Ubuntu » Packages » trusty (14.04LTS) » Source » python » pywapi
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: pywapi (0.3.6-1) [universe]

Links for pywapi

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Python Modules Team (Mail Archive)
  • Runa Sandvik
  • Andrew Starr-Bochicchio

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
python-pywapi
Python wrapper around different weather APIs
python3-pywapi
Python wrapper around different weather APIs (Python 3)

Other Packages Related to pywapi

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: python-all
    package depending on all supported Python runtime versions
  • adep: python3-all
    package depending on all supported Python 3 runtime versions

Download pywapi

FileSize (in kB)MD5 checksum
pywapi_0.3.6-1.dsc 2.0 kB d58990bb9b10b48bda96a2dee13369cb
pywapi_0.3.6.orig.tar.gz 20.0 kB f55dbbb539baec9e729e172a37c3a417
pywapi_0.3.6-1.debian.tar.gz 3.1 kB 23cf024750de30443ab5b6a7a8be7307
Debian Package Source Repository (VCS: Subversion)
svn://anonscm.debian.org/python-modules/packages/pywapi/trunk/
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/viewvc/python-modules/packages/pywapi/trunk/