» Ubuntu » Packages » trusty (14.04LTS) » Source » web » node-abbrev
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Source Package: node-abbrev (1.0.4-2) [universe]

Links for node-abbrev

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
node-abbrev
Like ruby abbrev module, but for Node.js

Other Packages Related to node-abbrev

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8.0.0)
    helper programs for debian/rules
  • adep: dh-buildinfo
    Debhelper addon to track package versions used to build a package

Download node-abbrev

FileSize (in kB)MD5 checksum
node-abbrev_1.0.4-2.dsc 1.9 kB e34ea4552d2c8836dae498c1cc2d34bf
node-abbrev_1.0.4.orig.tar.gz 2.4 kB 8c581e65ca904b3fd0a64427e270df53
node-abbrev_1.0.4-2.debian.tar.gz 2.0 kB 3549f7c1296cd7b4393f0ffb868aada9
Debian Package Source Repository (VCS: Git)
git://anonscm.debian.org/collab-maint/node-abbrev.git
Debian Package Source Repository (Browsable)
http://anonscm.debian.org/gitweb/?p=collab-maint/node-abbrev.git