» Ubuntu » Packages » trusty (14.04LTS) » Source » web » php-compat
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Source Package: php-compat (1.6.0a3-2) [universe]

Links for php-compat

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
php-compat
Provides components to achieve PHP version independence

Other Packages Related to php-compat

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules
  • adep: pkg-php-tools
    various packaging tools and scripts for PHP packages
  • idep: php-pear
    PEAR - PHP Extension and Application Repository

Download php-compat

FileSize (in kB)MD5 checksum
php-compat_1.6.0a3-2.dsc 1.2 kB 6ccbd4c4b39a9a7c78caa8a306b4e6e0
php-compat_1.6.0a3.orig.tar.gz 66.8 kB 15fb045693abcbcacb47dc84d1577327
php-compat_1.6.0a3-2.diff.gz 3.1 kB 0d6a39104c0b69a3106e391e95077523
Debian Package Source Repository (VCS: Git)
http://git.debian.org/git/pkg-php/php-compat.git
Debian Package Source Repository (Browsable)
http://git.debian.org/?p=pkg-php/php-compat.git