» Ubuntu » Packages » trusty (14.04LTS) » Source » web » unity-webapps-cnn-news
saucy  ] [  trusty  ] [  utopic  ]

Source Package: unity-webapps-cnn-news (2.4.16+13.10.20130924.2-0ubuntu1) [universe]

Links for unity-webapps-cnn-news

Ubuntu Resources:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

The following binary packages are built from this source package:
unity-webapps-cnn-news
Unity Webapp for CNN News

Other Packages Related to unity-webapps-cnn-news

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 9)
    helper programs for debian/rules
  • adep: dh-migrations
    debhelper extension for session-migration support
  • adep: unity-webapps-dev (>= 2.4.17)
    Tools for developing Unity WebApp integration scripts.

Download unity-webapps-cnn-news

FileSize (in kB)MD5 checksum
unity-webapps-cnn-news_2.4.16+13.10.20130924.2-0ubuntu1.dsc 2.0 kB 315a43646dc6b75c8b2496745e1d978d
unity-webapps-cnn-news_2.4.16+13.10.20130924.2.orig.tar.gz 25.2 kB 0e56756fbd888d8ac915e7b6c3b9d707
unity-webapps-cnn-news_2.4.16+13.10.20130924.2-0ubuntu1.diff.gz 2.1 kB d5a29e97f2281eb3505797b1f41cd0e9
Debian Package Source Repository (VCS: bzr)
https://code.launchpad.net/~webapps/unity-webapps-cnn-news/trunk