» Ubuntu » Paket

Error

two or more packages specified (claws-mail-acpi-notifier hardy-backports)