» Ubuntu » Paket

Error

two or more packages specified (dict-client hardy-backports)