» Ubuntu » Paket

Error

two or more packages specified (kate-kde4 hardy-backports)