» Ubuntu » Paket

Error

two or more packages specified (finch hardy-backports)