» Ubuntu » Paket

Error

two or more packages specified (gpodder hardy-backports)