» Ubuntu » Paket

Error

two or more packages specified (kcron-kde4 hardy-backports)